D-Link Switch Managed 48 GIGA Ports + 4 SFP Combo Ports foi adicionado ao seu cesto.

D-Link Switch Managed 48 GIGA Ports + 4 SFP Combo Ports


531.66 €

Com gerenciamento avançado de características da camada 2, e Capa 3, como o Static Routing, o Smart+ D-Link DGS-1210 Switches range fornece a solução com melhor relação custo/eficiência para a implantação de redes gerenciadas em qualquer ambiente. Avançada camada 2 e camada 3 Routing estático. A família DGS-1210 Smart+ é a única de seu segmento com opções avançadas de gerenciamento, acessível através da interface CLI Compact ou via interface UI baseada na Web para permitir recursos avançados na administração de rede, VLANs, protocolo de árvore de expansão múltipla (MSTP), agregação de links (LACP), roteamento estático, imagens de software dual e arquivos de configuração dupla. Além disso, funções de segurança como o snooping IGMP, listas de controle de acesso, segurança portuária e tecnologia D-Link Safeguard Engine protegem a integridade dos dados (mesmo mais obrigatório após a entrada em vigor do GDPR) contra ataques maliciosos, como negação de serviço, transmissão, multicast e inundações unicast. Ligações de fibra. Eles garantem o desempenho e escalabilidade necessários para qualquer ambiente de negócios, especialmente em implantações de longa distância, como fábricas universitárias ou campi. A fibra óptica é mais eficiente, imune à interferência e dá acesso a maiores larguras de banda para garantir o crescimento da rede. PoE A série DGS-1210 tem vários switches de porta PoE para alimentar os dispositivos compatíveis através do cabo de rede LAN: Câmeras IP de vigilância por vídeo, telefones, pontos de acesso, etc, o que aumenta a simplicidade e a flexibilidade de instalação. Eficiência energética. Graças ao suporte da tecnologia IEEE 302.3az Energy Efficient Ethernet e D-Link Green 3.0. Destaca funções automatizadas de alta eficiência energética, tais como dissipação de ventilador que se ajusta automaticamente à temperatura do equipamento nos modelos PoE (não aplicável a este modelo) e nenhum ventilador no resto do gama, hibernação e desconexão inteligente de portas e LEDs e detecção de comprimento do cabo. Interface de vigilância por vídeo. Além da interface web padrão, é possível selecionar o modo Modo de Vigilância na UI Web para gerenciamento mais fácil e eficiente de uma rede de vigilância por vídeo IP. Detecta automaticamente câmeras IP de uma instalação de CCTV e adiciona-as automaticamente a um VLAN dedicado (VLAN de vigilância automática) para priorizar o tráfego de vídeo e aumentar a segurança. Especificações: Características de gestão: - Tipo de interruptor: Gerenciado - Tampa do interruptor: L2 -Suporte de qualidade de serviço (QoS): Sim. - Registo do Evento do Sistema: Sim. Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 48 - Basic RJ-45 portas de comutação Ethernet: Gigabit Ethernet (10/100/1000) -Gigabit Ethernet (cobre), número de portas: 48 -SFP/SFP+ número de portas: 4 - Quantidade do slot do módulo SFP: 4 -Conector elétrico: entrada DC Conexão: Normas de Rede: IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z -Sport 10G: Não -Tecnologia de fiação de ethernet de cobre: 1000BASE-T, 100BASE-TX, 10GBASE-T - Espécime de portas: Sim. - Duplex completo: Sim. - Suporte de controle de fluxo: Sim. -Adição de links: Sim. -Controle de transmissão de tempestade: Sim. -Auto MDI / MDI-X: Sim -Protocolo de árvore de expansão: Sim. Número de VLANs: 4094 Transmissão de dados: - Capacidade de comutação: 104 Gbit/s - MAC Endereço cobrir: 16000 bilhetes -Memória de pacotes: 3 MB Segurança: Características DHCP: Servidor DHCP, cliente DHCP Lista de controle de acesso (ACL): Sim. - Sim. -MAC, filtro de endereço: Sim. - SSH/SSL Suporte: Sim Design: - montagem em rack: Sim. - Fator principal: 1U - Cor do produto: Preto - LED Indicadores: Sim. - Segurança: cUL, CE LVD - Certificação: FCC Class A CE Class A ICES-003 VCCI Class A C-Tick BSMI Desempenho: - Memória Flash: 128 MB - Tempo médio entre falhas: 318,616 h Controle de energia: - Tensão de entrada AC: 100 - 240 V - Frequência de entrada AC: 50 - 60 Hz - Consumo de energia (max): 483,1 W Alimentado por Ethernet (PoE): - Energia Ethernet (PoE): Sim. - Energia via Ethernet (PoE) Orçamento: 370 W Condições ambientais: - Intervalo de temperatura de funcionamento: -5 - 50 °C - Intervalo de temperatura de armazenamento: -20 - 70 °C - Intervalo de umidade relativa para operação: 0 - 95% - Intervalo de umidade relativa durante o armazenamento: 0 - 95% - dissipação de calor: 1648.23 BTU/h Peso e dimensões: - Largura: 440 mm - Profundidade: 430 mm - Altura: 44 mm - Altura: 5,78 kgProjetado com alta densidade de portas Gigabit e uplinks para 10 Gigabit para cobre ou fibra, sem esquecer a versatilidade do PoE para instalação de pontos de acesso, câmeras, etc. Gestão com Interface de linha de comando (CLI completo), porta de console e Web Gui, com características de camada 2 e camada 3 Lite (Roteamento estático) Com todas essas características combinadas, a gama DGS-1250 oferece uma excelente relação custo/prestação para quase qualquer cenário ou diferentes topologias de rede. Conectividade 10 Gigabit. Cada interruptor de série tem quatro portas 10 GbE SFP+, seja para uplinks de fibra para longas distâncias (por exemplo, com D-Link DEM-431XT) ou cobre (D-Link DEM-410T) Recursos avançados. A gama DGS-1250 também suporta funcionalidades avançadas da camada 3, como o Static Routing, que permite segmentar a sua rede em grupos de trabalho que se comunicam entre VLAN. Com isso, você pode reduzir a carga de seus principais dispositivos, permitindo que você crie uma rede escalável e eficiente. Controlo de acesso avançado. O inovador D-Link Safeguard Engine ajuda a proteger interruptores contra a saturação de tráfego causada por ataques maliciosos. Uma série de recursos de segurança avançados, como autenticação baseada em portas 802.1X, Tela de Servidor DHCP, lista de controle de acesso (ACL), spoofing ARP e ligação de porta IP-MAC (Smart Binding) ajudam a proteger ainda mais sua rede. Modo de vigilância por vídeo e QoS avançado. A série DGS-1250 é compatível com o modo web GUI opcional para videovigilância e AutoSurveillance VLAN e Auto Voice VLAN, que permite identificar e priorizar automaticamente o tráfego de vídeo e voz. O modo de vigilância GUI Web fornece uma interface web especificamente projetada para vigilância por vídeo, o que facilita o acesso a funções relacionadas e simplifica o gerenciamento da rede IP e NVR. Administração versátil. A gama DGS-1250 pode ser geridavés da interface web, o utilitário D-Link Network Assistant (DNA) ou através da porta de console dedicada com compatibilidade CLI completa Além disso, o utilitário D-Link Network Assistant permite aos clientes descobrir facilmente vários switches gerenciados D-Link Smart no mesmo segmento de rede L2 e para configuração e manutenção simultâneas. O suporte completo da interface de linha de comando (CLI)1 fornece engenheiros de rede com mais controle e compatibilidade com o padrão mais generalizado. Características: -24 portas Gigabit 1000BASE-T -4 portas uplink 10G SFP+ - Camada 2 e camada 3 Lite (Roteamento estático) - Interface gráfica GUI Web, porta de console, padrão CLI1 completo - Arquivos de firmware duplos e configuração - Garantia de vida limitada de D-Link Especificações: Características de gestão: - Tipo de interruptor: Gerenciado - Tampa do interruptor: L3 -Suporte de qualidade de serviço (QoS): Sim. - Gestão baseada na Web: Sim. - Inspeção ARP: Sim. - Configuração de configurações de localização (CLI): Sim. - Registo do Evento do Sistema: Sim. RFC25, RFC25, RFC25 Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 24 - Basic RJ-45 portas de comutação Ethernet: Gigabit Ethernet (10/100/1000) -SFP+ quantidade de slots: 4 - Porta da consola: RJ-45 Conexão: Normas de rede: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3ab,IEEE 802.3ab,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z -Suporte 10G: Sim -Tecnologia de fiação de ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T - Tipos de cabo suportados: Cat5,Cat5e - Espécime de portas: Sim. - Duplex completo: Sim. - Suporte de controle de fluxo: Sim. -Adição de links: Sim. -Controle de transmissão de tempestade: Sim. -Auto MDI / MDI-X: Sim -Protocolo de árvore de expansão: Sim. - Bloco de cabeça de linha (HOL): Sim. - Suporte VLAN: Sim. - Eventos de LAN virtual: VLAN de Voz Número de VLANs: 4094 Fibra óptica: -Ethernet tecnologia de fiação de fibra: 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE-LX, 1000BASE-SX, 1000BASE-ZX Transmissão de dados: - Capacidade de comutação: 128 Gbit/s - Taxa de envio: 95.24 Mpps - MAC Endereço cobrir: 16000 bilhetes -Save e forward: Sim. - Rota estática: Sim. -Número de rotas estáticas: 124 -Jumbo Frames, suporte: Sim. -Trees Jumbo: 12000 -Memória de pacotes: 12 MB Segurança: Características DHCP: Cliente DHCP, servidor DHCP, snooping DHCP Lista de controle de acesso (ACL): Sim. - Regras da lista de controle de acesso: 768 - Sim. Algoritmos de segurança suportados: EAP, MD5,PEAP, SSH,SSL/TLS,TTLS - Proteção contra loops: Sim. -Vinculação de portas IP-MAC: Sim. - algoritmos de programação de linha: Pesado Round Robin (WRR) Funções multi-difusão: -Multidifusion, apoio: Sim. Design: - Cor do produto: Preto - LED Indicadores: Atividade, Link, Potência, Velocidade Compatibilidade eletromagnética: CE A, VCCI A, FCC A, IC, BSMI - Certificação: CB, UL, BSMI, CCC Desempenho: - Tipo de memória: DDR3-SDRAM - Memória interna: 2048 MB - Memória Flash: 64 MB - Nível de ruído: 47.6 dB -Firmware atualizável: Sim. - Tempo médio entre falhas: 743482,45 h Controle de energia: - Fonte de alimentação incluída: Sim. - Tensão de entrada AC: 100 - 240 V - Frequência de entrada AC: 50/60 Hz - Consumo de energia (máx.): 30.6 W Alimentado por Ethernet (PoE): - Energia sobre o Éternet (PoE): Não. Condições ambientais: - Intervalo de temperatura de funcionamento: -5 - 50 °C - Intervalo de temperatura de armazenamento: -20 - 70 °C - Intervalo de umidade relativa para operação: 0 - 95% - Intervalo de umidade relativa durante o armazenamento: 0 - 95% - dissipação de calor: 104,346 BTU/h Peso e dimensões: - Largura: 440 mm - Profundidade: 140 mm - Altura: 44 mm - Altura: 3,86 kgOs switches gerenciados inteligentes da série D-Link DGS-1250 oferecem valor real como uma solução de acesso e acesso/agregação de negócios para pequenas e médias empresas (SMEs). Eles fornecem uma variedade de interfaces físicas (incluindo uma porta de console com CLI completo), múltiplas interfaces de administração, 11 idiomas web, QoS habilitado e Lite-3 características de camada. Manutenção simples, menos tempo de inatividade. A série DGS-1250 suporta funcionalidade de imagem dupla e configuração dupla, bem como uma porta de console, tudo o que facilita a configuração, solução de problemas e a realização de outras mudanças sem interferir com a operação de rede, enquanto a funcionalidade da interface de linha de comando (CLI) é completa permite configuração remota, sem a necessidade da Internet. E se um problema de rede alguma vez ocorrer, protocolos de árvore de expansão compatíveis (STP / RSTP / MSTP) ajudam tudo a funcionar sem interrupção ou tempo de inatividade. Configuração automática. A série DGS-1250 suporta a voz automática VLAN e o modo de vigilância, o que permite que o tráfego de voz e vídeo seja automaticamente identificado e tratado de forma diferente do tráfego normal da rede. Auto Voz VLAN detecta tráfego de voz em IP (VoIP) e automaticamente o segmenta do resto da rede, o que aumenta a segurança e permite a aplicação da qualidade do serviço (QoS). Alto orçamento de PoE (370 W) A série DGS-1250 oferece Power-over-Ethernet (PoE), que simplifica a implementação de câmeras IP, telefones VoIP, pontos de acesso sem fio e outros dispositivos alimentados. Com a interface de gerenciamento de switches, um administrador pode controlar várias funções PoE, como reiniciar câmeras ou pontos de acesso remotamente, de qualquer lugar da rede, mesmo via Internet. Todos os modelos PoE suportam é: - Intervalo de temperatura de funcionamento: -5 - 50 °C - Intervalo de temperatura de armazenamento: -20 - 70 °C - Intervalo de umidade relativa para operação: 0 - 95% - Intervalo de umidade relativa durante o armazenamento: 0 - 95% - Dissipação do calor: 1551,891 BTU/h Peso e dimensões: - Largura: 440 mm - Profundidade: 250 mm - Altura: 44 mm - Altura: 3,46 kgOs switches gerenciados inteligentes da série D-Link DGS-1250 oferecem valor real como uma solução de acesso e acesso/agregação de negócios para pequenas e médias empresas (SMEs). Eles fornecem uma variedade de interfaces físicas (incluindo uma porta de console CLI completa), várias interfaces de administração, 11 idiomas web, QoS habilitado e Advanced Layer-2 w/ Lite Layer-3 recursos. Os switches DGS-1250-52X suportam 48 10/100/1000BASE-T portas, e cada switch também suporta 4 portas SFP + 10G adicionais para conexões ópticas que usam transceptores SFP multimodo ou monomodo, o que permite uma potência de rede real a um Valor Preço. Características: -48 portas 10/100 / 1000BASE-T -4 10G portas SFP+ para escolher o tipo médio mais adequado para suas necessidades. - Lite L3 roteamento estático para aumentar a eficiência da rede. -Características avançadas de segurança como a lista de controle de acesso, IMPB, autenticação 802.1X para melhorar a segurança da rede e proteger a rede de TI da Internet. - Imagem dupla e configuração para reduzir o tempo de inatividade. -Admit STP / RSTP / MSTP para manter a qualidade da rede. - CLI completo para fácil gestão. - Capacidade de QoS para melhorar o desempenho do tráfego de rede crítico. -11 idiomas para a flexibilidade de gestão. Especificações: Características de gestão: - Tipo de interruptor: Gerenciado - Tampa do interruptor: L3 -Suporte de qualidade de serviço (QoS): Sim. - Gestão baseada na Web: Sim. - Inspeção ARP: Sim. - Configuração de configurações de localização (CLI): Sim. - Registo do Evento do Sistema: Sim. RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4498, RFC792, RFC793, RFC21RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1213, RFC1215, RFC1493, RFC11 Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 48 - Basic RJ-45 portas de comutação Ethernet: Gigabit Ethernet (10/100/1000) -SFP+ quantidade de slots: 4 - Porta da consola: RJ-45 Conexão: Normas de Rede: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1,IEEE 802.1w,IEEE 802.3ab,IEEE 802.3ab,IEEE 802.3ab,IEEE 802.3ae,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z -Suporte 10G: Sim - Suporte de controle de fluxo: Sim. -Adição de links: Sim. -Controle de transmissão de tempestade: Sim. -Auto MDI / MDI-X: Sim -Protocolo de árvore de expansão: Sim. - Bloco de cabeça de linha (HOL): Sim. - Suporte VLAN: Sim. - Eventos de LAN virtual: VLAN de Voz Número de VLANs: 4094 Fibra óptica: -Ethernet tecnologia de fiação de fibra: 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE?LX, 1000BASE?SX,1000BASE?ZX Transmissão de dados: - Capacidade de comutação: 176 Gbit/s - Taxa de envio: 130.95 Mpps - MAC Address Cover: 32000 entradas - Rota estática: Sim. -Número de rotas estáticas: 124 -Jumbo Frames, suporte: Sim. -Trees Jumbo: 12000 -Memória de pacotes: 16 MB Segurança: Características DHCP: Cliente DHCP, servidor DHCP, snooping DHCP Lista de controle de acesso (ACL): Sim. - Regras da lista de controle de acesso: 768 - Sim. Algoritmos de segurança suportados: EAP,LEAP,MD5,PEAP,SSH,SSL/TLS,TTLS - Proteção contra loops: Sim. -Vinculação de portas IP-MAC: Sim. - algoritmos de programação de linha: Pesado Round Robin (WRR) Funções multi-difusão: -Multidifusion, apoio: Sim. Design: - Cor do produto: Preto - LED Indicadores: Atividade, Link, Potência, Velocidade Compatibilidade eletromagnética: CE A, VCCI A, FCC A, IC, BSMI - Certificação: CB, UL, BSMI, CCC Desempenho: - Tipo de memória: DDR3-SDRAM - Mem.oria interna: 2048 MB - Memória Flash: 64 MB Nível de ruído: 50.7 dB - Tempo médio entre falhas: 589984.72 h Controle de energia: - Fonte de alimentação incluída: Sim. - Tensão de entrada AC: 100 - 240 V - Frequência de entrada AC: 50/60 Hz - Consumo de energia (max): 51.2 W Alimentado por Ethernet (PoE): - Energia Ethernet (PoE): Não. Condições ambientais: - Intervalo de temperatura de funcionamento: -5 - 50 °C - Intervalo de temperatura de armazenamento: -20 - 70 °C - Intervalo de umidade relativa para operação: 0 - 95% - Intervalo de umidade relativa durante o armazenamento: 0 - 95% - dissipação de calor: 174,592 BTU/h Peso e dimensões: - Largura: 440 mm - Profundidade: 210 mm - Altura: 44 mm - Altura: 3,01 kgOs switches gerenciados inteligentes da série D-Link DGS-1250 oferecem valor real como uma solução de acesso e acesso/agregação de negócios para pequenas e médias empresas (SMEs). Eles fornecem uma variedade de interfaces físicas (incluindo uma porta de console com CLI completo), múltiplas interfaces de administração, 11 idiomas web, QoS habilitado e Lite-3 características de camada. Este modelo DGS-1250-52XMP tem 48 portas 10/100/1000BASE-T e 4 portas SFP+ 10G adicionais para conexões ópticas que usam transceptores SFP multimodo ou monomodo, permitindo uma potência de rede real a um preço de valor. Manutenção simples, menos tempo de inatividade. A série DGS-1250 suporta funcionalidade de imagem dupla e configuração dupla, bem como uma porta de console, tudo o que facilita a configuração, solução de problemas e a realização de outras mudanças sem interferir com a operação de rede, enquanto a funcionalidade da interface de linha de comando (CLI) é completa permite configuração remota, sem a necessidade da Internet. E se um problema de rede alguma vez ocorrer, protocolos de árvore de expansão compatíveis (STP / RSTP / MSTP) ajudam tudo a funcionar sem interrupção ou tempo de inatividade. Configuração automática. A série DGS-1250 suporta a voz automática VLAN e o modo de vigilância, o que permite que o tráfego de voz e vídeo seja automaticamente identificado e tratado de forma diferente do tráfego normal da rede. Auto Voz VLAN detecta tráfego de voz em IP (VoIP) e automaticamente o segmenta do resto da rede, o que aumenta a segurança e permite a aplicação da qualidade do serviço (QoS). Alto orçamento de PoE (370 W) A série DGS-1250 oferece Power-over-Ethernet (PoE), que simplifica a implementação de câmeras IP, telefones VoIP, pontos de acesso sem fio e outros dispositivos alimentados. Com a interface de gestão PEAP, SSH, TTLS - Proteção contra loops: Sim. -Vinculação de portas IP-MAC: Sim. - algoritmos de programação de linha: Pesado Round Robin (WRR) Funções multi-difusão: -Multidifusion, apoio: Sim. Design: - Cor do produto: Preto - LED Indicadores: Atividade, Link, Potência, Velocidade Compatibilidade eletromagnética: CE A, VCCI A, FCC A, IC, BSMI - Certificação: CB, UL, BSMI, CCC Desempenho: - Tipo de memória: DDR3-SDRAM - Memória interna: 2048 MB - Memória Flash: 64 MB Nível de ruído: 51.2 dB - Tempo médio entre falhas: 309053.1 horas Controle de energia: - Fonte de alimentação incluída: Sim. - Tensão de entrada AC: 100 - 240 V - Frequência de entrada AC: 50/60 Hz - Consumo de energia (máx.): 467,3 W Alimentado por Ethernet (PoE): - Energia Ethernet (PoE): Sim. Energia sobre portas Ethernet (PoE): 48 Alimentado pela porta de alimentação via Ethernet (PoE): 15.4 W - Energia via Ethernet (PoE) Orçamento: 370 W Condições ambientais: - Intervalo de temperatura de funcionamento: -5 - 50 °C - Intervalo de temperatura de armazenamento: -20 - 70 °C - Intervalo de umidade relativa para operação: 0 - 95% - Intervalo de umidade relativa durante o armazenamento: 0 - 95% - Dissipação do calor: 1512,676 BTU/h Peso e dimensões: - Largura: 440 mm - Profundidade: 430 mm - Altura: 44 mm - Altura: 3,85 kgA gama D-Link DGS-1510 é a mais recente geração de switches Smart Managed com portas de fibra SFP+ 10G para empilhamento físico ou uplinks. A combinação de conexões Gigabit e 10 Gigabit, a interface CLI, o servidor DHCP e as opções PoE tornam a gama DGS-1510 ideal como switches de núcleo e link em todos os tipos de ambientes de negócios. Versatilidade com gestão L3 e Servidor DHCP. A família DGS-1510 tem opções avançadas de gerenciamento de rede, acessíveis através da interface CLI padrão, o console de porta serial ou a interface de usuário baseada em GUI, que equipam sua empresa com recursos avançados de gerenciamento de rede, como VLANs com um Assistente VLAN para que seja muito fácil criar as redes segmentadas, Multipleguard Spanning Tree Protocol (MSutTP), ligar firmando DHing, Com funções de segurança poderosas, como snoopcast IGMP e transmissão de motor Empilhamento SFP+ 10G. Criar um empilhamento de até 6 unidades em um anel tolerante a falhas lineares ou topologia usando cabos de conexão direta ou qualquer transceptor SFP+ compatível, para aumentar a densidade da porta para um total de 288 portas Gigabit. As portas de uplink restantes podem ser usadas para outras funções, oferecendo conectividade 10G para redes centrais e servidores. PoE+ com poderes até 740 W. Escolha entre PoE opções de orçamento de 193 W e 370 W. Ou use um total de 740 W quando você adicionar uma fonte de alimentaçãon redundante ao modelo DGS-1510-52XMP. Software de design e gerenciamento de rede livre. O assistente de rede D-Link gratuito (DNA) exibe todos os dispositivos conectados e acelera as configurações pela primeira vez. O sistema de gerenciamento de rede D-View 7 vem com uma licença gratuita para 25 nós e 2 sondas e acesso completo a ferramentas avançadas de gerenciamento. Licenças de atualização opcionais permitem que você expanda o gerenciamento para mais redes. Projeto de economia de energia inteligente. A tecnologia D-Link Green permite que a gama DGS-1510 salve energia sem sacrificar o desempenho. Toda a gama tem um ventilador inteligente que ajusta a velocidade do ventilador e só acende acima de uma certa temperatura. Com tecnologia avançada de silício, a DGS-1510 economiza até 73% de energia em comparação com um interruptor normal. Características: - CLI padrão. Compatível com CLI, uma interface de linha de comando padrão completa para administração de rede avançada. - Empilhamento físico. Até 6 unidades estão fisicamente empilhadas para um total de 288 portas. - Portas SFP+ 10 G Apile ou conecte-se a outras áreas da sua rede a velocidades de 10 Gigabits com portas SFP+. - Várias imagens e configurações de firmware. Atualizações de firmware sem riscos e testes de configuração. - Routing estático. Rota Camadas 3 tráfego entre interruptores, mesmo se eles são segmentados em VLAN. - Garantia limitada para a vida. Registre o produto na D-Link e estará totalmente protegido com garantia limitada durante a vida útil do equipamento e/ou substituição por equivalente após a entrada de fase. Especificações: Características de gestão: - Tipo de interruptor: Gerenciado - Tampa do interruptor: L3 -Suporte de qualidade de serviço (QoS): Sim. - Gestão baseada na Web: Sim. Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 16. - Tipo básico de leitõesInterruptor Ethernet RJ-45: Gigabit Ethernet (10/100/1000) - Quantidade do slot do módulo SFP: 2 -SFP+ quantidade de slots: 2 -Conector elétrico: entrada DC Conexão: Normas de rede: IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.3ab,IEEE 802.3ab,IEEE 802.3ae,IEEE 802.3u,IEEE 802.3x -Suporte 10G: Sim - Tipos de cabo suportados: Cat5,Cat5e - Espécime de portas: Sim. - Duplex completo: Sim. - Suporte de controle de fluxo: Sim. -Adição de links: Sim. -Controle de transmissão de tempestade: Sim. -Auto MDI / MDI-X: Sim - Bloco de cabeça de linha (HOL): Sim. - Auto-negociação: Sim. - Endereço de admissão MAC auto-aprendizagem: Sim. - Suporte VLAN: Sim. Transmissão de dados: - Capacidade de comutação: 76 Gbit/s Taxa de reship: 56.54 Mpps - MAC Endereço cobrir: 16000 bilhetes -Save e forward: Sim. -Número de rotas estáticas: 512 -Jumbo Frames, suporte: Sim. -Memória de pacotes: 1.5 MB Segurança: Características DHCP: Servidor DHCP, cliente DHCP Lista de controle de acesso (ACL): Sim. - Sim. -MAC, filtro de endereço: Sim. - Segurança de portas estáticas: Sim. - SSH/SSL Suporte: Sim Funções multi-difusão: -Multidifusion, apoio: Sim. Protocolos: Protocolos de gestão: Telnet, SNMP, SNTP, ICMPv6, IPv4/v6, RMON v1, LLDP, LLDP-MED, NTP, Telnet Design: - montagem em rack: Sim. - Apilável. - Cor do produto: Preto - LED Indicadores: Atividade, Link, Poder -Número de fãs: 1 Ventilador(s) - Segurança: CUL, CB -Certificação: CE, FCC, C-Tick, VCCI, BSMI, CCC Desempenho: Empilhamento físico (unidades): 6 - Empilhamento virtual (unidades): 32 Nível de ruído: 43.8 dB Controle de energia: - Tensão de entrada AC: 100 - 240 V - Frequência de entrada AC: 50 - 60 Hz - Consumo energético: 20.3 W Alimentado por Ethernet (PoE): - Energia Ethernet (PoE): Não. Condições ambientais: - Intervalo de temperatura de funcionamento: -5 - 50 °C - Intervalo de temperatura de armazenamento: -20 - 70 °C - Intervalo de umidade relativa para operação: 0 - 95% - Intervalo de umidade relativa durante o armazenamento: 0 - 90% - dissipação de calor: 41,602 BTU/h Peso e dimensões: - Largura: 280 mm - Profundidade: 180 mm - Altura: 44 mm - Altura: 1,24 kgA gama D-Link DGS-1510 é a mais recente geração de switches Smart Managed com portas de fibra SFP+ 10G para empilhamento físico ou uplinks. A combinação de conexões Gigabit e 10 Gigabit, a interface CLI, o servidor DHCP e as opções PoE tornam a gama DGS-1510 ideal como switches de núcleo e link em todos os tipos de ambientes de negócios. Completamente equipado com gerenciamento de camada 3 (L3). A família DGS-1510 possui opções avançadas de gerenciamento de rede, acessíveis através da interface CLI padrão, console de porta serial ou interface de usuário baseada em GUI, que equipam sua empresa com recursos avançados de gerenciamento de rede, como VLANs, protocolo de árvore de expansão múltipla (MSTP), agregado de links (LACP), roteamento estático, múltiplas imagens de firmware e vários arquivos de configuração. Com funções de segurança poderosas, como snooping IGMP, listas de controle de acesso, segurança portuária e o exclusivo D-Link Safeguard Engine que protege sua rede contra ataques maliciosos de negação de serviço de transmissão, inundações multicast e unicast, a família DGS-1510 é a solução mais versátil para comutação de rede em qualquer tipo de empresa ou ambientes do setor de serviços ou educação, do núcleo para as ligações Gigabit Empilhamento SFP+ 10G. Criar um empilhamento de até 6 unidades em um anel tolerante a falhas lineares ou topologia usando cabos de conexão direta ou qualquer transceptor SFP+ compatível, para aumentar a densidade da porta para um total de 288 portas Gigabit. As portas de uplink restantes podem ser usadas para outras funções, oferecendo conectividade 10G para redes centrais e servidores. Software de design e gerenciamento de rede livre. O assistente de rede D-Link gratuito (DNA) exibe todos os dispositivos conectados e acelera as configurações pela primeira vez. O sistema de administração de rede D-View 7 vem com uma licença gratuita para 25 nós e 2 sondas e acesso completo a ferramentas avançadas de gerenciamento. Licenças de atualização opcionais permitem que você expanda o gerenciamento para mais redes. Projeto de economia de energia inteligente. A tecnologia D-Link Green permite que a gama DGS-1510 salve energia sem sacrificar o desempenho. Toda a gama tem um ventilador inteligente que ajusta a velocidade do ventilador e só acende acima de uma certa temperatura. Com tecnologia avançada de silício, a DGS-1510 economiza até 73% de energia em comparação com um interruptor normal. Especificações: Conexão: Normas de rede: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3u, IEEE 802.3x -Suporte 10G: Sim - Tipos de cabo suportados: Cat5, Cat5e - Espécime de portas: Sim. - Duplex completo: Sim. - Suporte de controle de fluxo: Sim. -Adição de links: Sim. -Controle de transmissão de tempestade: Sim. -Auto MDI / MDI-X: Sim - Bloco de cabeça de linha (HOL): Sim. - Auto-negociação: Sim. - Endereço de admissão MAC auto-aprendizagem: Sim. - Suporte VLAN: Sim. Transmissão de dados: - MAC Endereço cobrir: 16000 bilhetes - Capacidade de comutação: 92 Gbit/s - Taxa de envio: 68.45 Mpps -Save e forward: Sim. -Número de rotas estáticas: 512 -Jumbo Frames, suporte: Sim. -Memória de pacotes: 1.5 MB Segurança: - Características DHCP: Servidor DHCP, cliente DHCP Lista de controle de acesso (ACL): Sim. - Sim. -MAC, filtro de endereço: Sim. - Segurança de portas estáticas: Sim. - SSH/SSL Suporte: Sim Características de gestão: - Tipo de interruptor: Gerenciado - Tampa do interruptor: L3 -Suporte de qualidade de serviço (QoS): Sim. - Gestão baseada na Web: Sim. - Registo do Evento do Sistema: Sim. Design: - montagem em rack: Sim. - Apilável. - Cor do produto: Preto - LED Indicadores: Atividade, Link, PoE, Poder -Número de fãs: 2 Ventilador(s) - Segurança: cUL, CB -Certificação: CE, FCC, C-Tick, VCCI, BSMI, CCC Alimentado por Ethernet (PoE): - Energia Ethernet (PoE): Sim. Energia sobre portas Ethernet (PoE): 24 Energia através de Ethernet (PoE): 193 W Desempenho: Empilhamento físico (unidades): 6 - Empilhamento virtual (unidades): 32 Nível de ruído: 46.4 dB - Multi-disseminações -Multidifusion, apoio: Sim. Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 24 - Basic RJ-45 portas de comutação Ethernet: Gigabit Ethernet (10/100/1000) - Quantidade do slot do módulo SFP: 2 -SFP+ quantidade de slots: 2 -Conector elétrico: entrada DC Controle de energia: - Tensão de entrada AC: 100 - 240 V - Frequência de entrada AC: 50 - 60 Hz - Consumo de energia: 238,7 W Condições ambientais: - Intervalo de temperatura de funcionamento: -5 - 50 °C - Intervalo de temperatura de armazenamento: -20 - 70 °C - Intervalo de umidade relativa para operação: 0 - 95% - Intervalo de umidade relativa durante o armazenamento: 0 - 95% - dissipação de calor: 813.967 BTU/h Peso e dimensões: - Largura: 440 mm - Profundidade: 250 mm - Altura: 44 mm - Altura: 2,54 kgA gama D-Link DGS-1510 é a mais recente geração de switches Smart Managed com portas de fibra SFP+ 10G para empilhamento físico ou uplinks. A combinação de conexões Gigabit e 10 Gigabit, a interface CLI, o servidor DHCP e as opções PoE tornam a gama DGS-1510 ideal como switches de núcleo e link em todos os tipos de ambientes de negócios. Versatilidade com gestão L3 e Servidor DHCP. A família DGS-1510 tem opções avançadas de gerenciamento de rede, acessíveis através da interface CLI padrão, o console de porta serial ou a interface de usuário baseada em GUI, que equipam sua empresa com recursos avançados de gerenciamento de rede, como VLANs com um Assistente VLAN para que seja muito fácil criar as redes segmentadas, Multipleguard Spanning Tree Protocol (MSutTP), ligar firmando DHing, Com funções de segurança poderosas, como snoopcast IGMP e transmissão de motor Empilhamento SFP+ 10G. Criar um empilhamento de até 6 unidades em um anel tolerante a falhas lineares ou topologia usando cabos de conexão direta ou qualquer transceptor SFP+ compatível, para aumentar a densidade da porta para um total de 288 portas Gigabit. As portas de uplink restantes podem ser usadas para outras funções, oferecendo conectividade 10G para redes centrais e servidores. Software de design e gerenciamento de rede livre. O assistente de rede D-Link gratuito (DNA) exibe todos os dispositivos conectados e acelera comA série D-Link DGS-1510 é a mais recente geração de switches gerenciados inteligentes com uplinks de 10 Gigabits. Estão disponíveis com 16, 24 ou 48 portas de 10/100/1000 Mbps, além de portas de fibra adicionais para empilhamento físico ou links ascendentes. O switch DGS-1510-28XMP/E oferece flexibilidade adicional às empresas que buscam ligar telefones IP, pontos de acesso sem fio e câmeras IP usando a infraestrutura de rede existente. A combinação de grandes conexões de largura de banda e compatibilidade PoE faz da série DGS-1510 uma compra ideal para pequenas e médias empresas. A série DGS-1510 possui opções avançadas de gerenciamento de rede, acessíveis através de uma interface de linha de comando (CLI), uma porta de console serial ou a interface de usuário da web. Equipar sua empresa com recursos de rede como VLAN, protocolo de árvore de expansão múltipla (MSTP), agregado de links (LACP), roteamento estático, múltiplas imagens de firmware e vários arquivos de configuração. Com poderosos recursos de segurança, como monitoramento de tráfego IGMP, listas de controle de acesso, segurança portuária e o exclusivo D-Link Safeguard Engine, que protege sua rede contra a negação de ataques de serviço, o D-Link Safeguard Engine é a solução ideal para sua rede. Com características de segurança poderosas, como a supervisão do tráfego IGMP, listas de controle de acesso, segurança portuária e o motor exclusivo D-Link Safeguard, que protege sua rede de ataques de negação de serviço por difusão, multi-disseminação e intocada, a série DGS-1510 é uma solução versátil para ambientes de rede empresarial. Ele cria uma pilha física de até 6 unidades em uma topologia linear ou anel tolerante a falhas usando cabos de conexão direta ou transceptores SFP + compatíveis para um total de 288 portas Gigabit. Os portos de enlarestante para cima pode ser usado para outras funções, fornecendo conectividade 10G para redes centrais e servidores. O assistente de rede D-Link gratuito mostra todos os dispositivos conectados e acelera a primeira configuração. O sistema gratuito de gerenciamento de rede D-View 7 vem com uma licença de 25 nós e 2 sondas e acesso completo a ferramentas de gerenciamento. Licenças de atualização opcionais permitem que você expanda sua rede e análise. A tecnologia ecológica da D-Link permite que a série DGS-1510 salve energia sem comprometer o desempenho. A série é equipada com um ventilador inteligente que ajusta sua velocidade e luzes apenas quando uma certa temperatura é alcançada. Graças à tecnologia avançada de silício, a DGS-1510 economiza até 73% de energia em comparação com um interruptor normal. Especificações: -24 10/100/1000 Mbit/s PoE+ + 4 slots SFP+ 10 Gbps - PoE orçamento total: 370 W - Capacidade de comutação: 128 Gbps - Nível de gestão: Camada 2+ (algumas funções Capa 3, incluindo roteamento estático) -Compatível com IPv6 - D-Link verde 3.0 suposições de economia de energia -Módulos compatíveis com SFP: DEM-310GT, DEM-311GT, DEM-312GT2 -SFP+ módulos compatíveis: DEM-410T, DEM-431XT, DEM-432XT -SFP + cabo de conexão direta: DEM-CB100S, DEM-CB300SA gama D-Link DGS-1510 é a mais recente geração de switches Smart Managed com portas de fibra SFP+ 10G para empilhamento físico ou uplinks. A combinação de conexões Gigabit e 10 Gigabit, a interface CLI, o servidor DHCP e as opções PoE tornam a gama DGS-1510 ideal como switches de núcleo e link em todos os tipos de ambientes de negócios. Versatilidade com gestão L3 e Servidor DHCP. A família DGS-1510 tem opções avançadas de gerenciamento de rede, acessíveis através da interface CLI padrão, o console de porta serial ou a interface de usuário baseada em GUI, que equipam sua empresa com recursos avançados de gerenciamento de rede, como VLANs com um Assistente VLAN para que seja muito fácil criar as redes segmentadas, Multipleguard Spanning Tree Protocol (MSutTP), ligar firmando DHing, Com funções de segurança poderosas, como snoopcast IGMP e transmissão de motor Empilhamento SFP+ 10G. Criar um empilhamento de até 6 unidades em um anel tolerante a falhas lineares ou topologia usando cabos de conexão direta ou qualquer transceptor SFP+ compatível, para aumentar a densidade da porta para um total de 288 portas Gigabit. As portas de uplink restantes podem ser usadas para outras funções, oferecendo conectividade 10G para redes centrais e servidores. PoE+ com poderes até 740 W. Escolha entre PoE opções de orçamento de 193 W e 370 W. Ou use um total de 740 W quando você adicionar uma fonte de alimentaçãon redundante ao modelo DGS-1510-52XMP. Software de design e gerenciamento de rede livre. O assistente de rede D-Link gratuito (DNA) exibe todos os dispositivos conectados e acelera as configurações pela primeira vez. O sistema de gerenciamento de rede D-View 7 vem com uma licença gratuita para 25 nós e 2 sondas e acesso completo a ferramentas avançadas de gerenciamento. Licenças de atualização opcionais permitem que você expanda o gerenciamento para mais redes. Projeto de economia de energia inteligente. A tecnologia D-Link Green permite que a gama DGS-1510 salve energia sem sacrificar o desempenho. Toda a gama tem um ventilador inteligente que ajusta a velocidade do ventilador e só acende acima de uma certa temperatura. Com tecnologia avançada de silício, a DGS-1510 economiza até 73% de energia em comparação com um interruptor normal. Características: - CLI padrão. Compatível com CLI, uma interface de linha de comando padrão completa para administração de rede avançada. - Empilhamento físico. Até 6 unidades estão fisicamente empilhadas para um total de 288 portas. - Portas SFP+ 10 G Apile ou conecte-se a outras áreas da sua rede a velocidades de 10 Gigabits com portas SFP+. - Várias imagens e configurações de firmware. Atualizações de firmware sem riscos e testes de configuração. - Routing estático. Rota Camadas 3 tráfego entre interruptores, mesmo se eles são segmentados em VLAN. - Garantia limitada para a vida. Registre o produto na D-Link e estará totalmente protegido com garantia limitada durante a vida útil do equipamento e/ou substituição por equivalente após a entrada de fase Especificações: Características de gestão: - Tipo de interruptor: Gerenciado - Tampa do interruptor: L3 -Suporte de qualidade de serviço (QoS): Sim. - Gestão baseada na Web: Sim. Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 48 - Tipo básico de comMutação Ethernet RJ-45: Gigabit Ethernet (10/100/1000) -SFP+ quantidade de slots: 4 -Conector elétrico: entrada DC Conexão: Normas de Rede: IEEE 802.3,IEEE 802.3ab,IEEE 802.3ae,IEEE 802.3u,IEEE 802.3x -Suporte 10G: Sim - Espécime de portas: Sim. - Duplex completo: Sim. - Suporte de controle de fluxo: Sim. -Adição de links: Sim. -Controle de transmissão de tempestade: Sim. -Auto MDI / MDI-X: Sim - Bloco de cabeça de linha (HOL): Sim. - Suporte VLAN: Sim. Transmissão de dados: - Capacidade de comutação: 176 Gbit/s - Desempenho: 130,95 Mpps - MAC Endereço cobrir: 16000 bilhetes -Save e forward: Sim. -Memória de pacotes: 3 MB Segurança: Características DHCP: Servidor DHCP, cliente DHCP Lista de controle de acesso (ACL): Sim. - Sim. -MAC, filtro de endereço: Sim. - SSH/SSL Suporte: Sim Funções multi-difusão: -Multidifusion, apoio: Sim. Design: - montagem em rack: Sim. - Apilável. - Fator principal: 1U - Cor do produto: Preto - LED Indicadores: Atividade, Link, Poder -Número de fãs: 2 Ventilador(s) - Segurança: CUL, CB -Certificação: CE, FCC, C-Tick, VCCI, BSMI, CCC Desempenho: - Nível de ruído: 45.8 dB Controle de energia: - Tensão de entrada AC: 100 - 240 V - Frequência de entrada AC: 50 - 60 Hz - Consumo de energia (max): 44,2 W -Food via Ethernet (PoE) - Energia Ethernet (PoE): Não. Condições ambientais: - Intervalo de temperatura de funcionamento: -5 - 50 °C - Intervalo de temperatura de armazenamento: -20 - 70 °C - Intervalo de umidade relativa para operação: 0 - 95% - Intervalo de umidade relativa durante o armazenamento: 0 - 95% - Dissipação do calor: 138.8 BTU/h Peso e dimensões: - Largura: 440 mm - Profundidade: 250 mm - Altura: 44 mm - Altura: 5,3 kgA gama D-Link DGS-1510 é a mais recente geração de switches Smart Managed com portas de fibra SFP+ 10G para empilhamento físico ou uplinks. A combinação de conexões Gigabit e 10 Gigabit, a interface CLI, o servidor DHCP e as opções PoE tornam a gama DGS-1510 ideal como switches de núcleo e link em todos os tipos de ambientes de negócios. Versatilidade com gestão L3 e Servidor DHCP. A família DGS-1510 tem opções avançadas de gerenciamento de rede, acessíveis através da interface CLI padrão, o console de porta serial ou a interface de usuário baseada em GUI, que equipam sua empresa com recursos avançados de gerenciamento de rede, como VLANs com um Assistente VLAN para que seja muito fácil criar as redes segmentadas, Multipleguard Spanning Tree Protocol (MSutTP), ligar firmando DHing, Com funções de segurança poderosas, como snoopcast IGMP e transmissão de motor Empilhamento SFP+ 10G. Criar um empilhamento de até 6 unidades em um anel tolerante a falhas lineares ou topologia usando cabos de conexão direta ou qualquer transceptor SFP+ compatível, para aumentar a densidade da porta para um total de 288 portas Gigabit. As portas de uplink restantes podem ser usadas para outras funções, oferecendo conectividade 10G para redes centrais e servidores. PoE+ com poderes até 740 W. Escolha entre PoE opções de orçamento de 193 W e 370 W. Ou use um total de 740 W quando você adicionar uma fonte de alimentaçãon redundante ao modelo DGS-1510-52XMP. Software de design e gerenciamento de rede livre. O assistente de rede D-Link gratuito (DNA) exibe todos os dispositivos conectados e acelera as configurações pela primeira vez. O sistema de gerenciamento de rede D-View 7 vem com uma licença gratuita para 25 nós e 2 sondas e acesso completo a ferramentas avançadas de gerenciamento. Licenças de atualização opcionais permitem que você expanda o gerenciamento para mais redes. Projeto de economia de energia inteligente. A tecnologia D-Link Green permite que a gama DGS-1510 salve energia sem sacrificar o desempenho. Toda a gama tem um ventilador inteligente que ajusta a velocidade do ventilador e só acende acima de uma certa temperatura. Com tecnologia avançada de silício, a DGS-1510 economiza até 73% de energia em comparação com um interruptor normal. Características: - CLI padrão. Compatível com CLI, uma interface de linha de comando padrão completa para administração de rede avançada. - Empilhamento físico. Até 6 unidades estão fisicamente empilhadas para um total de 288 portas. - Portas SFP+ 10 G Apile ou conecte-se a outras áreas da sua rede a velocidades de 10 Gigabits com portas SFP+. - Várias imagens e configurações de firmware. Atualizações de firmware sem riscos e testes de configuração. - Routing estático. Rota Camadas 3 tráfego entre interruptores, mesmo se eles são segmentados em VLAN. - Garantia limitada para a vida. Registre o produto na D-Link e estará totalmente protegido com garantia limitada durante a vida útil do equipamento e/ou substituição por equivalente após a entrada de fase Especificações: Características de gestão: - Tipo de interruptor: Gerenciado - Tampa do interruptor: L3 -Suporte de qualidade de serviço (QoS): Sim. - Gestão baseada na Web: Sim. Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 48 - Tipo básico de comMutação Ethernet RJ-45: Gigabit Ethernet (10/100/1000) -SFP+ quantidade de slots: 4 -Conector elétrico: entrada DC Conexão: Normas de Rede: IEEE 802.3,IEEE 802.3ab,IEEE 802.3ae,IEEE 802.3u,IEEE 802.3x -Suporte 10G: Sim - Espécime de portas: Sim. - Duplex completo: Sim. - Suporte de controle de fluxo: Sim. -Adição de links: Sim. -Controle de transmissão de tempestade: Sim. -Auto MDI / MDI-X: Sim - Bloco de cabeça de linha (HOL): Sim. - Suporte VLAN: Sim. Transmissão de dados: - Capacidade de comutação: 176 Gbit/s - Desempenho: 130,95 Mpps - MAC Endereço cobrir: 16000 bilhetes -Save e forward: Sim. -Memória de pacotes: 3 MB Segurança: Características DHCP: Servidor DHCP, cliente DHCP Lista de controle de acesso (ACL): Sim. - Sim. -MAC, filtro de endereço: Sim. - SSH/SSL Suporte: Sim Funções multi-difusão: -Multidifusion, apoio: Sim. Design: - montagem em rack: Sim. - Apilável. - Fator principal: 1U - Cor do produto: Preto - LED Indicadores: Atividade, Link, Poder -Número de fãs: 2 Ventilador(s) - Segurança: CUL, CB -Certificação: CE, FCC, C-Tick, VCCI, BSMI, CCC Desempenho: - Nível de ruído: 45.8 dB Controle de energia: - Tensão de entrada AC: 100 - 240 V - Frequência de entrada AC: 50 - 60 Hz - Consumo de energia (max): 44,2 W Alimentado por Ethernet (PoE): - Energia Ethernet (PoE): Não. Condições ambientais: - Intervalo de temperatura de funcionamento: -5 - 50 °C - Intervalo de temperatura de armazenamento: -20 - 70 °C - Intervalo de umidade relativa para operação: 0 - 95% - Intervalo de umidade relativa durante o armazenamento: 0 - 95% - Dissipação do calor: 138.8 BTU/h Peso e dimensões: - Largura: 440 mm - Profundidade: 250 mm - Altura: 44 mm - Altura: 5,3 kgA gama D-Link DGS-1510 é a mais recente geração de switches Smart Managed com portas de fibra SFP+ 10G para empilhamento físico ou uplinks. A combinação de conexões Gigabit e 10 Gigabit, a interface CLI e as opções PoE tornam a gama DGS-1510 ideal como switches de núcleo e link em todos os tipos de ambientes de negócios. Completamente equipado com gerenciamento de camada 3 (L3). A família DGS-1510 possui opções avançadas de gerenciamento de rede, acessíveis através da interface CLI padrão, console de porta serial ou interface de usuário baseada em GUI, que equipam sua empresa com recursos avançados de gerenciamento de rede, como VLANs, protocolo de árvore de expansão múltipla (MSTP), agregado de links (LACP), roteamento estático, múltiplas imagens de firmware e vários arquivos de configuração. Com funções de segurança poderosas, como snooping IGMP, listas de controle de acesso, segurança portuária e o exclusivo D-Link Safeguard Engine que protege sua rede contra ataques maliciosos de negação de serviço de transmissão, inundações multicast e unicast, a família DGS-1510 é a solução mais versátil para comutação de rede em qualquer tipo de empresa ou ambientes do setor de serviços ou educação, do núcleo para as ligações Gigabit Empilhamento SFP+ 10G. Criar um empilhamento de até 6 unidades em um anel tolerante a falhas lineares ou topologia usando cabos de conexão direta ou qualquer transceptor SFP+ compatível, para aumentar a densidade da porta para um total de 288 portas Gigabit. As portas de uplink restantes podem ser usadas para outras funções, oferecendo conectividade 10G para redes centrais e servidores. 1 PoE+ alimentado até 370 W. Escolha entre PoE opções de orçamento de 193 W e 370 W. Ou utilize um total de 740 W quando adicionar uma fonte de alimentação redundante à DGS-1510-52XMP (opcional). Software de design e administração livreEdes. O assistente de rede D-Link gratuito (DNA) exibe todos os dispositivos conectados e acelera as configurações pela primeira vez. O sistema de gerenciamento de rede D-View 7 vem com uma licença gratuita para 25 nós e 2 sondas e acesso completo a ferramentas avançadas de gerenciamento. Licenças de atualização opcionais permitem que você expanda o gerenciamento para mais redes. Projeto de economia de energia inteligente. A tecnologia D-Link Green permite que a gama DGS-1510 salve energia sem sacrificar o desempenho. Toda a gama tem um ventilador inteligente que ajusta a velocidade do ventilador e só acende acima de uma certa temperatura. Com tecnologia avançada de silício, a DGS-1510 economiza até 73% de energia em comparação com um interruptor normal. Características: - Administração e segurança da camada 2 com a camada 3. -Compatível com CLI, uma interface de linha de comando padrão completa para administração de rede avançada. - Atualizações de firmware sem riscos e testes de configuração. -SFP+ 10G empilhamento físico: até 6 unidades estão fisicamente empilhadas para um total de 288 portas. - Roteamento estático e MSTP. -Poe até 370W potência. Especificações: Características de gestão: - Tipo de interruptor: Gerenciado - Tampa do interruptor: L3 -Suporte de qualidade de serviço (QoS): Sim. - Gestão baseada na Web: Sim. - Classificação de tráfego: Sim. - Inspeção ARP: Sim. Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 48 - Basic RJ-45 portas de comutação Ethernet: Gigabit Ethernet (10/100/1000) -Número de módulos SFP instalados: 2 -Número de módulos SFP+ instalados: 2 Conexão: Normas de rede: IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3u,IEEE 802.3x -Suporte 10G: Sim - Tipos de cabo suportados: Cat5,Cat5e - Duplex completo: Sim. -Auto MDI / MDI-X: Sim Transmissão de dados: - Confiabilidadeation: 128 Gbit/s - Desempenho: 95.24 Mpps - MAC Endereço cobrir: 16000 bilhetes -Número de interfaces IP: 16 -Jumbo Frames, suporte: Sim. -Trees Jumbo: 9216 Funções multi-difusão: -Multidifusion, apoio: Sim. - MAC Multi-disseminação Endereço Capa: 512 entradas Design: - montagem em rack: Sim. - Apilável. - Cor do produto: Preto - Botão de restauração: Sim. - LED Indicadores: Atividade, Link, PoE, Velocidade -Número de fãs: 3 Ventilador(s) - Certificação: CE FCC C-Tick VCCI BSMI cUL CB Desempenho: Nível de ruído: 56.9 dB Controle de energia: - Fonte de alimentação incluída: Sim. - Tensão de entrada AC: 100 - 240 V - Frequência de entrada AC: 50 - 60 Hz - Consumo de energia (max): 486,9 W -Food via Ethernet (PoE) - Energia Ethernet (PoE): Sim. Condições ambientais: - Intervalo de temperatura de funcionamento: -5 - 50 °C - Intervalo de temperatura de armazenamento: -20 - 70 °C - Intervalo de umidade relativa para operação: 0 - 95% - Intervalo de umidade relativa durante o armazenamento: 0 - 95% - dissipação de calor: 138,787 BTU/h Peso e dimensões: - Largura: 440 mm - Profundidade: 308 mm - Altura: 44 mm - Altura: 5,41 kgD-Link Switch Gerenciado 24 portas GIGA + 2 portas 10G + 2 portas SFP Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 4 - Basic RJ-45 portas de comutação Ethernet: 10G Ethernet (100/1000/10000) -Gigabit Ethernet (cobre), número de portas: 24 - Canais de fibra: 2 -Conector de fibra óptica: SFP+ Transmissão de dados: - Capacidade de comutação: 128 Gbit/s - Taxa de envio: 95.24 Mpps - MAC Address Cover: 16384 entradas -Salvar e enviar: Sim. - Rota estática: Sim. -Jumbo Frames, suporte: Sim. -Trees Jumbo: 12288 Design: - Apilável. - Fator principal: 1U - Cor do produto: Preto - LED Indicadores: Atividade, Link, Potência, Velocidade - Certificação: CE Class A, FCC Class A, IC Class A, RCM Class A, VCCI Class A, BSMI Class A Características de gestão: - Tipo de interruptor: Gerenciado - Tampa do interruptor: L3 - Gestão baseada na Web: Sim. Desempenho: Empilhamento físico (unidades): 8 - Empilhamento virtual (unidades) 32 Nível de ruído: 51.8 dB - Tempo médio entre falhas: 468252 h Alimentado por Ethernet (PoE): - Energia Ethernet (PoE): Não. Segurança: Características DHCP: DHCP snooping - Sim. - Proteção contra loops: Sim. - Proteção e filtragem BPDU: Sim - MAC Endereço entradas: estática MAC Endereço entradas Protocolos: Protocolo de registro GARP VLAN (GVRP): Sim. - Protocolo de saída: OSPF, RIP, RIPng, VRRP Conexão: - Normas de Rede: IEEE 802.3,IEEE 802.3ab,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3bz,IEEE 802.3bz,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z -Suporte 10G: Sim -Tecnologia de fiação de ethernet de cobre: 10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-T - Suporte de controle de fluxo: Sim. -Adição de links: Sim. -Auto MDI / MDI-X: Sim - Protocolo de árvore de expansão: Sim. - Bloco de cabeça de linha (HOL): Sim. Funções multi-difusão: Intrusão de desempenho multi-difusão (MLD): v1/v2 Controle de energia: - Não.fornecimento de energia redundante (RPS), suporte: Sim. - Consumo de energia (max): 30.4 W Condições ambientais: - Intervalo de temperatura de funcionamento: -5 - 50 °C - Intervalo de temperatura de armazenamento: -40 - 70 °C - Intervalo de umidade relativa para operação: 10 - 95% - Intervalo de umidade relativa durante o armazenamento: 5 - 95% - Dissipação do calor: 103.7 BTU/h Peso e dimensões: - Largura: 207.4 mm - Profundidade: 441 mm - Altura: 44 mm - Altura: 2.33 kgOs DGS-1520 são interruptores de alto desempenho com empilhamento físico, 2.5G Multigigabit PoE conectividade e 10 Gigabit e funções de gestão avançada para lidar com qualquer projeto de rede com resiliência, flexibilidade e redundância com uma relação custo/prestação imbatível. Características: -4 portas 10G para empilhamento e uplinks (2 cobre 10GBase-T e 2 fibra SFP+). -4 portas PoE de 2,5 Gigabits, ideais para pontos de acesso Wi-Fi 6 (apenas modelos PoE). - Empilhamento físico até 8 unidades. -L3: Roteamento dinâmico, Servidor DHCP, OSFP. - Garantia limitada para a vida. Especificações: Características de gestão: - Tipo de interruptor: Gerenciado - Tampa do interruptor: L3 - Gestão baseada na Web: Sim. Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 2 - Basic RJ-45 portas de comutação Ethernet: 10G Ethernet (100/1000/10000) - Portas Ethernet rápidas (cobre): 4 -Gigabit Ethernet (cobre), número de portas: 20 - Canais de fibra: 2 -Conector de fibra óptica: SFP+ Conexão: -Suporte 10G: Sim - Suporte de controle de fluxo: Sim. -Adição de links: Sim. -Auto MDI / MDI-X: Sim -Protocolo de árvore de expansão: Sim. - Bloco de cabeça de linha (HOL): Sim. - Suporte VLAN: Sim. Transmissão de dados: - Capacidade de comutação: 140 Gbit/s - Taxa de envio: 104.16 Mpps - MAC Address Cover: 16384 entradas -Save e forward: Sim. - Rota estática: Sim. -Jumbo Frames, suporte: Sim. -Trees Jumbo: 12288 Segurança: - Sim. - Proteção contra loops: Sim. - Proteção e filtragem BPDU: Sim Funções multi-difusão: Intrusão de desempenho multi-difusão (MLD): v1/v2 Protocolos: - Protocolo de registro GARP VLAN (GVRP): Sim. - Protocolo de saída: OSPF, RIP, RIPng, VRRP Design: - Apilável. - Fator principal: 1U - Cor do produto: Preto Desempenho: Empilhamento físico (unidades): 8 - Empilhamento virtual (unidades): 32 Nível de ruído: 57.1 dB - Tempo médio entre falhas: 333946 h ComTrole de energia: - Consumo de energia (max): 453,3 W -Food via Ethernet (PoE) - Energia Ethernet (PoE): Sim. - Energia via Ethernet (PoE) Orçamento: 370 W Condições ambientais: - Dissipação do calor: 1545.8 BTU/hSmart Managed Layer 3 Multigigabit D-Link DGS-1520 switch empilhável. Características: - Uma pilha física. Empilhamento até 8 unidades com cobre, fibra ou portas híbridas. -Zero Touch Provisioning. Carga remota do arquivo de configuração e último firmware para facilitar a instalação. - Poder de alta capacidade por Ethernet. Fonte de alimentação de dispositivos PoE via cabo Ethernet com orçamento de até 370 W -Links/Stacking 10 Gigabit. 4 portas 10 Gigabits para empilhar ou ascendente links para o núcleo da rede ou servidores - PoE Multi-Gigabits. 4 portas PoE 2.5 G, ideal para Wi-Fi 6 pontos de acesso com velocidades Gigabit+ - alimentação redundante. Adicione uma fonte de alimentação redundante opcional para aumentar a redundância. - Funções avançadas L2 e L3. Q-in-Q, VRRP, Dynamic Routing, OSPF, DHCP Servidor e muito mais para atender a qualquer topologia de rede - Garantia limitada para a vida e o próximo serviço de dia de negócios. Inscreva-se para desfrutar do apoio da garantia de vida limitada da D-Link, com serviço de substituição gratuito antecipadamente para o próximo dia útil. Especificações: Características de gestão: - Tipo de interruptor: Gerenciado - Tampa do interruptor: L3 - Gestão baseada na Web: Sim. Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 2 - Basic RJ-45 portas de comutação Ethernet: 10G Ethernet (100/1000/10000) -Gigabit Ethernet (cobre), número de portas: 48 - Canais de fibra: 2 -Conector de fibra óptica: SFP+ Conexão: -Suporte 10G: Sim - Suporte de controle de fluxo: Sim. -Adição de links: Sim. -Auto MDI / MDI-X: Sim -Protocolo de árvore de expansão: Sim. - Bloco de cabeça de linha (HOL): Sim. - Suporte VLAN: Sim. Transmissão de dados: - Capacidade de comutação: 176 Gbit/s - Taxa de envio: 130.95 Mpps - MAC Address Cover: 16384 entradas -Save e forward: Sim. - Rota estática: Sim. -Jumbo Frames, suporte: Sim. - Tratas o Jum.bo: 12288 Segurança: - Sim. - Proteção contra loops: Sim. - Proteção e filtragem BPDU: Sim Funções multi-difusão: Intrusão de desempenho multi-difusão (MLD): v1/v2 Protocolos: - Protocolo de registro GARP VLAN (GVRP): Sim. - Protocolo de saída: OSPF, RIP, RIPng, VRRP Design: - Apilável. - Fator principal: 1U - Cor do produto: Preto Desempenho: Empilhamento físico (unidades): 8 - Empilhamento virtual (unidades): 32 Nível de ruído: 56.8 dB - Tempo médio entre falhas: 364888 h Controle de energia: - fornecimento de energia redundante (RPS), suporte: Sim. - Consumo de energia (max): 51.2 W -Food via Ethernet (PoE) - Energia Ethernet (PoE): Não. Condições ambientais: - dissipação de calor: 174.6 BTU/hA D-Link apresentou sua nova gama DGS-1520 de Smart Multigigabit Switches Stacking L3 DGS-1520, composta por 4 modelos de diferentes densidades portuárias, com empilhamento físico, conectividade Multigigabit (Gigabit, 2.5 Gigabit e 10 Gigabit) e funções avançadas de gestão na camada 3 para se adaptar a qualquer ambiente de rede com ampla flexibilidade e uma relação insuportável a custos/prestações. A família DGS-1520 incorpora modelos de 28 e 52 portas Gigabit, todos com uplinks 10 Gigabit por cobre 10GBASE-T ou por fibra SFP+ para ambientes onde é necessária longa distância. Estes uplinks para 10 Gigabit fornecem a conectividade necessária para integrar o núcleo ou ser os links para servidores. Eles suportam empilhamento de até 8 interruptores por pilha, usando tanto fibra (2 portas SFP +) e cobre (2 portas 10G Base-T) ou no modo híbrido (2 cobre e 2 fibras), que adiciona flexibilidade e reduz o custo de fiação usando cobre em vez de todas as fibras. Em empilhados atinge uma largura de banda de 80G e até 384 portas gigabit por pilha. As versões PoE (Power Over Ethernet para fornecimento de dados e fonte de alimentação pelo mesmo cabo de rede) integram 4 portas Multigigabit PoE, ideais ao conectar pontos de acesso Wi-Fi 6, já que as portas Gigabit não são mais capazes de fornecer toda a largura de banda exigida pelo Wi-Fi 6. Além de sua gama flexível de portas de cobre e fibra e capacidade Multigigabit, esta série se destaca por oferecer funções de gerenciamento de rede poderosas em Capa 2 e Capa 3. Estes incluem DHCP Server, RSPAN e Q-in-Q selective, IGMP snooping, routing dynamic, Routing Information Protocol (RIP) e Open Shortest Path First (OSPF). Eles também têm as funções para criar topologias de rede redundantes em anéis usando Ethernet Ring Protection Switching (ERPS) e Virtual Router Redundancy Protocol (VRRP). No que diz respeito à redundância física, fontes de RPS feed (DPS-520) para garantir a operação se a fonte de alimentação integrada falhar. Além disso, no caso dos modelos PoE, o orçamento PoE aumenta do 370W original para o 740W. A série DGS-1520 pode ser gerenciada usando o WebGUI inrerfaz com qualquer navegador da Web ou, se o acesso local é necessário sem conectividade com a Internet, é possível usar a porta do console e gerenciar usando o padrão de linha de comando em sua capacidade CLI completa. Também é possível usar o software de gerenciamento de rede D-Link D-View 7 para um processo simplificado na implantação de topologia de rede no nível de switch e todos os dispositivos conectados. Especificações: Características de gestão: - Tipo de interruptor: Gerenciado - Tampa do interruptor: L3 - Gestão baseada na Web: Sim. Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 2 - Basic RJ-45 portas de comutação Ethernet: 10G Ethernet (100/1000/10000) - Portas Ethernet rápidas (cobre): 4 -Gigabit Ethernet (cobre), número de portas: 44 - Canais de fibra: 2 -Conector de fibra óptica: SFP+ Conexão: -Suporte 10G: Sim - Suporte de controle de fluxo: Sim. -Adição de links: Sim. -Auto MDI / MDI-X: Sim -Protocolo de árvore de expansão: Sim. - Bloco de cabeça de linha (HOL): Sim. - Suporte VLAN: Sim. Transmissão de dados: - Capacidade de comutação: 188 Gbit/s - Taxa de envio: 139.88 Mpps - MAC Address Cover: 16384 entradas -Save e forward: Sim. - Rota estática: Sim. -Jumbo Frames, suporte: Sim. -Trees Jumbo: 12288 Segurança: - Sim. - Proteção contra loops: Sim. - Proteção e filtragem BPDU: Sim Funções multi-difusão: Intrusão de desempenho multi-difusão (MLD): v1/v2 Protocolos: - Protocolo de registro GARP VLAN (GVRP): Sim. - Protocolo de saída: OSPF, RIP, RIPng, VRRP Design: - Apilável. - Fator principal: 1U - Cor do produto: Preto Desempenho: Empilhamento físico (unidades): 8 - Apivirtual (unidades): 32 - Nível de ruído: 56.7 dB - Tempo médio entre falhas: 328174 h Controle de energia: - Tensão de entrada AC: 100 - 240 V - Consumo de energia (max): 459,5 W -Food via Ethernet (PoE) - Energia Ethernet (PoE): Sim. - Energia via Ethernet (PoE) Orçamento: 370 W Condições ambientais, - Dissipação do calor: 1635.1 BTU/hA D-Link apresentou sua nova gama DGS-1520 de Smart Multigigabit Switches Stacking L3 DGS-1520, composta por 4 modelos de diferentes densidades portuárias, com empilhamento físico, conectividade Multigigabit (Gigabit, 2.5 Gigabit e 10 Gigabit) e funções avançadas de gestão na camada 3 para se adaptar a qualquer ambiente de rede com ampla flexibilidade e uma relação insuportável a custos/prestações. A família DGS-1520 incorpora modelos de 28 e 52 portas Gigabit, todos com uplinks 10 Gigabit por cobre 10GBASE-T ou por fibra SFP+ para ambientes onde é necessária longa distância. Estes uplinks para 10 Gigabit fornecem a conectividade necessária para integrar o núcleo ou ser os links para servidores. Eles suportam empilhamento de até 8 interruptores por pilha, usando tanto fibra (2 portas SFP +) e cobre (2 portas 10G Base-T) ou no modo híbrido (2 cobre e 2 fibras), que adiciona flexibilidade e reduz o custo de fiação usando cobre em vez de todas as fibras. Em empilhados atinge uma largura de banda de 80G e até 384 portas gigabit por pilha. As versões PoE (Power Over Ethernet para fornecimento de dados e fonte de alimentação pelo mesmo cabo de rede) integram 4 portas Multigigabit PoE, ideais ao conectar pontos de acesso Wi-Fi 6, já que as portas Gigabit não são mais capazes de fornecer toda a largura de banda exigida pelo Wi-Fi 6. Além de sua gama flexível de portas de cobre e fibra e capacidade Multigigabit, esta série se destaca por oferecer funções de gerenciamento de rede poderosas em Capa 2 e Capa 3. Estes incluem DHCP Server, RSPAN e Q-in-Q selective, IGMP snooping, routing dynamic, Routing Information Protocol (RIP) e Open Shortest Path First (OSPF). Eles também têm as funções para criar topologias de rede redundantes em anéis usando Ethernet Ring Protection Switching (ERPS) e Virtual Router Redundancy Protocol (VRRP). No que diz respeito à redundância física, fontes de RPS feed (DPS-520) para garantir a operação se a fonte de alimentação integrada falhar. Além disso, no caso dos modelos PoE, o orçamento PoE aumenta do 370W original para o 740W. A série DGS-1520 pode ser gerenciada usando o WebGUI inrerfaz com qualquer navegador da Web ou, se o acesso local é necessário sem conectividade com a Internet, é possível usar a porta do console e gerenciar usando o padrão de linha de comando em sua capacidade CLI completa. Também é possível usar o software de gerenciamento de rede D-Link D-View 7 para um processo simplificado na implantação de topologia de rede no nível de switch e todos os dispositivos conectados. Especificações: Características de gestão: - Tipo de interruptor: Gerenciado - Tampa do interruptor: L3 - Gestão baseada na Web: Sim. Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 2 - Basic RJ-45 portas de comutação Ethernet: 10G Ethernet (100/1000/10000) - Portas Ethernet rápidas (cobre): 4 -Gi